SMART Notebook software training for SMART Board™ users

Level 1

For Windows operating systems
Getting started

How does the SMART Board interactive whiteboard work?

The SMART Board™ interactive whiteboard is very easy to use. If you can use a computer, you can use an interactive whiteboard.

The touch-sensitive display connects to your computer and projector to show your computer image. You can control applications from the display with your finger, write notes in digital ink and save your work to share later.
How does the SMART Board interactive whiteboard work?

The SMART Board interactive whiteboard is touch sensitive and operates as part of a system that includes a computer and a projector.

- The computer sends an image of an application to the projector
- The projector casts the image onto the interactive whiteboard

It may help you to think of your interactive whiteboard the same way you think of your mouse or keyboard – it is an input device that enables you to control applications on your computer.

Safety tips

- You and your students should never look directly at the light beam from the projector. You (and your students) should always take a step (or even two) sideways before turning to face the class.
- Tell your students not to touch the projector, as it can become extremely hot during normal operation.
- Don’t use a chair to increase a student’s reach. If your students can’t reach the top of the interactive whiteboard, lower it. You may need to remount a wall-mounted unit to a lower position. If your interactive whiteboard is mounted on a floor stand, lower it with the help of another adult.
- Tell students not to run in the vicinity of the floor stand, as they may trip over the floor stand’s feet.
Your finger is your mouse

You can control applications on your computer from the interactive whiteboard. A press with your finger on a SMART Board interactive whiteboard is the same as a click with your mouse. You open an application the same way you do on your desktop computer, but instead of using your mouse to select and open files, just press or double-press the application icon with your finger.

Orienting the interactive whiteboard will ensure the cursor is aligned with your finger press.

The SMART Pen Tray

The SMART Pen Tray consists of four color-coded slots for pen tools and one slot for the eraser. Each slot has an optical sensor to identify when the pen tools and eraser have been picked up. You can write with the pen tool or with your finger, as long as a pen slot is empty. The technology in the pen tray is smart enough to know which tool was removed from its slot most recently. If you remove the eraser from its slot while you are still holding a pen tool, the pen tray will assume you want to erase. The lights above the tool slots indicate which tool was removed last.

The pen-tray buttons

The pen tray has at least two pen-tray buttons. One button is used to launch the On-Screen Keyboard. The second button is used to make your next touch on the interactive whiteboard a right-click. Some interactive whiteboards have a third button. The third button is used to access the Help Center quickly.

The pen tools

The SMART Board interactive whiteboard comes with four pen tools, which are black, red, green and blue, and one eraser. Although you do not need to use the pen tools to write on your interactive whiteboard, they do make writing more intuitive. Pick up a pen tool from the SMART Pen Tray and begin writing. To erase your digital ink, remove the eraser from the pen tray and move it in a smooth motion over your notes. The notes will disappear.
The On-Screen Keyboard

This on-screen, virtual keyboard eliminates the need for an attached physical keyboard, as you can use its many views to enter typed text. There are several available keyboard views, including the Classic, Write, Simple, Simple Capitals, Number Pad and Shortcut view.

To open the keyboard, press the SMART Board icon in the notification area and select Keyboard. Alternatively, press the Keyboard button on your SMART Board interactive whiteboard pen tray.

Type or edit text in any application without leaving the interactive whiteboard.

Press the Keyboard button on the pen tray to launch the On-Screen Keyboard.

Classic view

Press the virtual keys to type text, then press the Send button to place the text into the active dialog box or application. You can type into any application, whether it's Ink Aware or not.
Preview pane
Press the double-arrow button to open the preview pane. When the preview pane is open, you can type an entire word or sentence before sending any information to an application. When you are finished typing, pressing the Send button will send your text to the active application.

Simple views
Teachers who are teaching students who are just learning the alphabet, or who are not yet familiar with a standard keyboard layout, will appreciate the two simple views available – Simple and Simple Caps. In both of these views, the letters are arranged in alphabetical order, followed by digits 0 through 9.

The right mouse button
Press the right mouse button on the pen tray to have your next press on the screen recognized as a right-click.

A graphic in the bottom right of your screen will appear to remind you that your next press will be registered as a right-click.

**TIP:** Instead of pressing the right mouse button, press and hold on the area of the screen where you would like to make a right-click. After a few seconds of pressing and holding the area, the right-click menu will appear.
Orienting your SMART Board interactive whiteboard

Orientation ensures your touch is registered accurately when you are using the interactive whiteboard.

If you are touching an icon and your cursor appears somewhere other than where you are pressing, try orienting the interactive whiteboard. After orientation, your cursor should appear wherever you are touching the interactive whiteboard.

To launch the Orient function, press and hold the keyboard button and the right mouse button simultaneously until the Orientation screen appears.

The Help button

If the pen tray features a help button, press it to launch the Help and Support for Your SMART Board Interactive Whiteboard dialog box. The dialog box provides one-touch access to information that will help you answer almost any question relating to your SMART product.
The Ready Light

Your SMART Board interactive whiteboard includes a Ready Light that indicates the status of your interactive whiteboard.

<table>
<thead>
<tr>
<th>Color of Ready Light</th>
<th>Status</th>
</tr>
</thead>
</table>
| Not lit              | • The interactive whiteboard does not have power  
                        • Check the USB cable connections |
| Solid green          | • The interactive whiteboard is successfully communicating with the SMART Board software on the computer |
| Flashing green       | • The SMART Board driver isn’t installed. Or if it’s installed, it isn’t running. Verify that the driver is installed, and if it isn’t, install it.  
                        • If the Ready Light continues to flash green, you may want to contact your support representative for assistance |
| Solid red            | • The interactive whiteboard has power, but it is not communicating with the computer  
                        • During the initial powering up or power reset, you will see the Ready Light turn red for a moment  
                        • This brief red illumination is normal |
| Flashing amber       | • Occurs only when you are updating firmware using SMART’s Firmware Flashing Wizard  
                        • This is normal |
| Solid amber          | • Problem state  
                        • Try resetting the interactive whiteboard by disconnecting and then reconnecting the USB cable at the interactive whiteboard end |

Writing notes

Make notes or drawings by removing a pen tool from the pen tray and writing on the surface of the interactive whiteboard.

The Digital Ink Layer

When you remove a pen tool from the pen tray, a border appears around your desktop, and the Floating Tools toolbar launches. If it does not launch immediately, press the SMART Board™ icon located in the Windows Notification Area at the bottom right of your screen. Choose Show Floating Tools... from the menu.
The border indicates the Digital Ink Layer is in place, and you can write on the desktop just as you would write on a transparent sheet. The Digital Ink Layer and its visible border remain in place until all pen tools and the eraser have been returned to the pen tray and you touch the board.

Your first touch on the board, after returning all the pen tray tools, will bring up a menu with options for capturing your writing. If you wish to hide this menu in the future, click Ink Layer Options... and select the Close ink layer with pointer checkbox.

To save an image of the screen on which you were writing into a new Notebook page, choose Save Ink. To clear the writing but keep the Digital Ink Layer in place, choose Clear Ink. To remove the Digital Ink Layer and clear the writing, choose Close Ink Layer.

Restoring your notes and drawings
If you accidentally clear your ink, you can restore your notes and drawings by pressing the Click here to restore ink icon, located in the lower right of the screen. You can then use the Capture writing button to save your notes.
If you do not see the **Click here to restore ink** message or don’t reach it before it disappears, press the **Undo** button in the Floating Tools toolbar to restore your notes and drawings.

**Advanced feature – Capturing your notes and drawings**

If you wish to capture a specific area of your screen, press the SMART Board icon located in the Windows Notification Area at the bottom right of your screen. Choose **Other SMART Tools > Screen Capture Toolbar...** from the menu to launch the Screen Capture Toolbar.

To capture an area of your desktop, follow these steps:

1. Press the **Area Capture** button on the Floating Tools toolbar. The Area Capture tool will appear.

2. Press on any corner of the area you wish to capture and, continuing to press, drag the selection box until it surrounds the entire area.

3. Release your press and your selection will be captured as a graphic into Notebook software. If Notebook software is not already open, it will open automatically when you capture a portion of your screen. Save your Notebook file by selecting **File > Save**.
Review questions: Getting started

1. Name the three components required to operate a SMART Board interactive whiteboard.

2. How do you know when the interactive whiteboard is ready to be used?

3. Circle the pen-tray button that launches the On-Screen Keyboard.

4. Describe one way to begin the orientation process.

5. How do you right-click on the interactive whiteboard?

6. Name two ways to restore writing that was cleared when you closed the Digital Ink Layer.
Review answers: Getting started

1 Name the three components required to operate a SMART Board interactive whiteboard.
   - Interactive whiteboard
   - Computer
   - Projector

2 How do you know when the interactive whiteboard is ready to be used?
   - The Ready Light is a steady green.

3 Circle the pen-tray button that launches the On-Screen Keyboard.

4 Describe one way to begin the orientation process.
   - Press and hold the keyboard button and the right-mouse button on the pen tray simultaneously.

5 How do you right-click on the interactive whiteboard?
   - Press the right mouse button on the pen tray to have your next press on the interactive whiteboard recognized as a right-click.

6 Name two ways to restore writing that was cleared when you closed the Digital Ink Layer.
   - Press the Undo button on the Floating Tools toolbar.
   - Press the Click here to restore ink icon in the lower right of the screen.
Hands-on practice: Basic functionality
Your school or company has just moved one of your SMART Board interactive whiteboards into a new room because you were unable to access the Internet from the old location. You will be the first person to use it in the new environment and will be showing everyone how to use it and the Internet together.

You have learned through experience that whenever a piece of technology gets moved, it’s a good idea to test it before you deliver a lesson or presentation. The computer, interactive whiteboard and projector appear to be working properly when you turn everything on. However, when you double-press the Internet browser icon on your desktop, your cursor appears a few inches away from your finger press.

Orienting your SMART Board interactive whiteboard
You remember that when the projector or interactive whiteboard moves location, you should orient the board. This action will tell the computer where the image of the desktop is being displayed on the surface of the interactive whiteboard.

1. To orient the interactive whiteboard, press and hold the keyboard button and the right mouse button simultaneously until the Orientation screen appears.

2. Begin the orientation process at the upper-left corner of the Orientation screen. Press your finger or pen tool firmly on the center of each cross in the order indicated by the white, diamond-shaped graphic.

Pen-tray buttons

NOTE: The point is registered when you remove your finger, not when you first touch the Orientation screen.
Testing basic functionality

It's a good idea to test the basic functionality of your interactive whiteboard to ensure all the applications you will be using to deliver your lesson or presentation are working properly.

1. Using your finger, double-press on the Internet browser icon (e.g., Internet Explorer®) to launch the Internet.

2. Press the On-Screen Keyboard button on the SMART Pen Tray.

3. Press once inside your Internet browser’s address bar to select the website address.


   **NOTE:** The On-Screen Keyboard is a single point of contact. Touch-typing or keystroke combinations are not possible.

5. Press the Go button beside your Internet browser’s address bar.
6 Pick up a pen tool from the pen tray. The Digital Ink Layer will appear, as shown by a visible border around the desktop. The border indicates you can write on the desktop, and it remains in place until you close it or navigate to a different application.

7 Using a pen tool, circle the browser's Back button

8 Return the pen tool to the pen tray, and touch the interactive whiteboard once. Choose Clear ink from the menu to erase your ink. Press the Click here to restore ink icon at the bottom right of the screen to bring the circle back.

You have now confirmed that you can clear your notes by touching the interactive whiteboard, then restore your notes by pressing the Clear here to restore ink icon.

9 To ensure you will be able to capture and save important information for a future lesson or presentation, launch the Screen Capture toolbar by pressing the SMART Board icon located in the Windows Notification Area at the bottom right of your screen. Choose Other SMART Tools... > Screen Capture Toolbar... from the menu.

10 Press the Area Capture button
11 Press the interactive whiteboard and, without releasing pressure, drag the selection box using your finger to outline the circle around your browser's Back button. Release your press to capture the image to Notebook software.

![Image of a browser window highlighting the Back button and a selection box drawn around it.]

**NOTE:** Notebook software will open automatically, and your notes and background will be saved to a new Notebook page.

12 Clear the circle from your browser's Back button

13 Select the unsaved Notebook file from the taskbar to view your captured image in Notebook software. Select File > Save to save your notes for future reference.
What is Ink Aware?

When software is Ink Aware, you can write and draw directly into the active file. For example, if you write a note or draw something while using Microsoft® Word software, you can save your Word file and your notes will be visible the next time you open it.
How do Ink Aware applications work?

Ink Aware applications recognize which area of the software is the active work area and which area is used for buttons and toolbars.

Which applications are Ink Aware?

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Microsoft Office</td>
<td>Microsoft Word, Microsoft Excel®, OpenOffice Calc, OpenOffice Writer</td>
</tr>
<tr>
<td>Graphic applications</td>
<td>CorelDRAW®, OpenOffice DRAW, Microsoft Imaging, Corel® Grafigo™ 2, Microsoft Paint®, ArcView, Autodesk® DWF Composer 2.0, Volo® View Express</td>
</tr>
<tr>
<td>Presentation applications</td>
<td>Microsoft PowerPoint®, Corel Presentations™, Microsoft Office Live Meeting, Microsoft NetMeeting® 2.0/2.1/3, OpenOffice Impress</td>
</tr>
<tr>
<td>Other applications</td>
<td>AutoCAD®, AutoVue™ Professional, Microsoft Windows® Journal, Microsoft Office OneNote®, Microsoft Visio®, Adobe® Acrobat® Professional 6.0/7.0/8.0</td>
</tr>
</tbody>
</table>

This section will focus on the most commonly used applications – Microsoft Word, Excel and PowerPoint.
Microsoft Word and Excel software

When using Word or Excel software with your SMART Board™ interactive whiteboard, you will notice four buttons. They may be integrated with the application toolbar or separated as a floating toolbar.

- **Save a screen capture in Notebook software**
- **Insert drawings or writing as an image directly into document**
- **Automatically insert the drawing as an image**
- **Convert writing as typed text directly into document. Text will appear at the cursor point in the pen color used.**

If you do not see this toolbar, select **View > Toolbars > SMART Aware Toolbar**.

#### Word example: Pressing the Insert as Image button

Before you press the button, the image is not part of the Microsoft Word document. It can only be seen on the interactive whiteboard.

<table>
<thead>
<tr>
<th>SMART Pen Tray</th>
<th>SMART Pen Tray</th>
</tr>
</thead>
<tbody>
<tr>
<td>The pen tray consists of four color-coded slots for pen tools and one slot for the eraser.</td>
<td>The pen tray consists of four color-coded slots for pen tools and one slot for the eraser.</td>
</tr>
<tr>
<td>Your finger is your mouse. A press on a SMART Board interactive whiteboard is the</td>
<td>Your finger is your mouse. A press on a SMART Board interactive whiteboard is the</td>
</tr>
</tbody>
</table>

Press the button and the image becomes part of the Microsoft Word document.

#### Excel example: Pressing the Insert as Text button

Before you press the button, the image is not part of the Excel software file. It can only be seen on the interactive whiteboard.

<table>
<thead>
<tr>
<th>Budget requests</th>
<th>Expected costs</th>
</tr>
</thead>
<tbody>
<tr>
<td>Technology upgrades</td>
<td>$10,000</td>
</tr>
<tr>
<td>Professional development</td>
<td></td>
</tr>
<tr>
<td>Resource library</td>
<td></td>
</tr>
<tr>
<td>Staff hires</td>
<td>1000</td>
</tr>
</tbody>
</table>

Press the button and the text becomes part of the Excel software file.
Microsoft PowerPoint software

When you work with PowerPoint software in Normal view on an interactive whiteboard, you can save your hand-written notes as images or text and save screen captures to SMART Notebook software, just as you can when using Microsoft Word or Excel software. Ink Aware features can be accessed through the Aware Floating Tools, which launches when you pick up a pen tool to write notes or make drawings. Note that you will only see this toolbar when you are in Normal view.

When you present with PowerPoint software on an interactive whiteboard, you can also save your notes as images and save screen captures to SMART Notebook software. Ink Aware applications can be accessed through the Slide Show toolbar, which launches when you enter Slide Show view. Note that you will only see this toolbar when you are in Slide Show view.

Tip: You can go to the next slide of a PowerPoint software presentation by pressing twice on the interactive whiteboard, making the second press to the right of the first. To go to the previous slide, make the second press to the left of the first.
The Command menu
Press the center button on the Slide Show toolbar to launch the Command menu.

Capture an image of the current slide to SMART Notebook software
Capture to Notebook
Insert Drawing as Image
Clear Drawing
Add Blank Slide
Save your notes directly into your PowerPoint presentation file

Delete your notes from the page
Clear Drawing
Add Blank Slide
Add an additional slide to your presentation

Launch the PowerPoint Commands submenu
PowerPoint Commands
Launch the Settings submenu
Launch the Floating Tools toolbar
SMART Floating Tools
End Show
End the slide show

PowerPoint Commands submenu
Capture to Notebook
Insert Drawing as Image
Clear Drawing
Add Blank Slide
PowerPoint Commands
Skip to any slide in your presentation
Go to Slide
Black/Unblack Screen
Make the screen black
Print Slide
Print the slide on your default printer
Show PowerPoint Menu
Open the PowerPoint software menu

Tip: Use the Black/Unblack Screen command when you would like to draw the attention of your class or audience away from the screen and to the presenter. Press twice in rapid succession anywhere on the screen to resume your slide show exactly where you left off.

Settings submenu
Capture to Notebook
Insert Drawing as Image
Clear Drawing
Add Blank Slide
PowerPoint Commands
Settings
SMART Floating Tools
End Show
Deselect to advance slides with a single press
Double-Press to Advance
Save Drawing at End of Show
Transparent Toolbar
Deselect if you don't wish to save your drawings at the end of the show
Deselect for an opaque toolbar
SMART Floating Tools toolbar
The Windows Operating System taskbar and notification area are hidden when you are presenting a PowerPoint software slide show. You can still launch the Floating Tools toolbar by selecting SMART Floating Tools from the Command menu.

**TIPS:**

1. Use the Ink Aware toolbar buttons to convert your notes directly in Microsoft Word and Excel software.
2. The Slide Show toolbar in PowerPoint software allows you to control a PowerPoint software presentation while you are at your SMART Board interactive whiteboard.
3. You can launch the Floating Tools toolbar during a PowerPoint software slide show by selecting Slide Show Toolbar > Command Menu > SMART Floating Tools.
1. Describe the function of each of the buttons on the Ink Aware toolbar that appears in Microsoft Word software.

2. Describe how to insert digital ink as text into a selected cell of an Excel software spreadsheet.

3. Describe how to save writing on a PowerPoint slide into SMART Notebook software when in Slide Show view.

4. Describe how you would save your notes and drawings to PowerPoint software files.
### Review answers: Ink Aware

1. **Describe the function of each of the buttons on the Ink Aware toolbar that appears in Microsoft Word software.**
   - **Insert as Image:** Inserts notes as an image into the document or spreadsheet
   - **Insert as Text:** Converts notes into typed text and inserts them into the document or spreadsheet
   - **Capture to SMART Notebook:** Captures the visible active work area into SMART Notebook software
   - **Settings:** Allows drawings to be automatically inserted into the document as an image

2. **Describe how to insert digital ink as text into a selected cell of an Excel software spreadsheet.**
   To save digital ink as text, press the **Insert as Text** button on the Ink Aware toolbar.

3. **Describe how to save writing on a PowerPoint slide into SMART Notebook software.**
   Press the center button on the three-button Slide Show toolbar and select **Capture to Notebook**. Both the slide and the notes will be captured as an image to SMART Notebook software.

4. **Describe how you would save your notes and drawings to PowerPoint software files.**
   Press the center button on the three-button Slide Show toolbar and select **Insert Drawing as Image**.
   
   If you do not save your notes and move forward to the next slide, you will be prompted to save your notes when you end the slide show. This option can be deselected in the Settings submenu.
Hands-on practice:  
Ink Aware and Microsoft Word software in the classroom

Before you start  
Before you begin your class, ensure that your computer is turned on and the SMART Board interactive whiteboard is connected and oriented.

This hands-on practice assumes you have a basic understanding of the Microsoft Windows operating system.

Preparation  
Create a short, two-question quiz. In a real-world example, you would open a quiz prepared in advance.

1. Open a blank document in Word
2. Type a mathematical equation using your computer's keyboard – for example, \(13 \times 7 = \). Press the Enter key several times to give your students space to show their work.
3. Type Complete the following sentence with either “quick” or “quickly.” Press the Enter key twice, then type When excited, she spoke very

Using Ink Aware in the classroom  
Your class has just completed the quiz you created in Word. Now you would like to review the answers as a group.

1. Use a pen tool from the SMART Pen Tray to demonstrate how to arrive at the correct answer on the interactive whiteboard. Put the pen tool back in the pen tray, and press the Insert as Image button to add the answer to your Word file.

CLASS QUIZ

Question 1

\[
13 \times 7 = \frac{213}{91}
\]
Working with Ink Aware applications

2 Move to the next quiz question. Discuss with your class when to use the word *quick* versus *quickly* in the sentence.

3 Touch the interactive whiteboard to place the cursor at the end of the sentence.

**Question 2**

*Complete the following sentence with either “quick” or “quickly.”*

> When excited, she spoke very [ ]

4 Use a pen tool from the pen tray to write the correct answer on the interactive whiteboard.

**Question 2**

*Complete the following sentence with either “quick” or “quickly.”*

> When excited, she spoke very *quickly.*

5 Press the *Insert as Text* button to convert the correct answer to text. The text will appear at the cursor point in the pen color used.

**Question 2**

*Complete the following sentence with either “quick” or “quickly.”*

> When excited, she spoke very quickly.

6 Save your document in Word. Now you can e-mail or print copies and distribute the answers to your students.
Hands-on practice:  
Ink Aware and Microsoft Excel software in the office

Before you start  
Before you begin your class, ensure that your computer is turned on and the SMART Board interactive whiteboard is connected and oriented.

This hands-on practice assumes you have a basic understanding of the Microsoft Windows operating system.

Preparation
1. Open a blank spreadsheet in Excel software
2. Type Hotel in cell A2 on your computer’s keyboard
3. Type Flight in cell A3
4. Type 1000 in cell B3

Using Ink Aware in the office
Assume you and your colleagues are attending a conference in the near future. As a group, you prepared a travel request outlining the anticipated expenses. This request will be presented to the accounting department for approval.

1. One group member states the hotel will cost $150 per night. Press the cell in the spreadsheet to highlight the cell in which the cost will be placed. Pick up a pen tool from the SMART Pen Tray and write 150 on the interactive whiteboard.
Another group member declares the corporate rate for the hotel is only $115 per night. Put the pen tool back in the pen tray and press once on the interactive board to remove 150. Then, press the cell in the spreadsheet into which the new cost will be placed. Write 115.

Press the Insert as Text button to add the hotel rate into the highlighted cell. Your text is inserted into the spreadsheet and will appear in the pen color used.

Finally, your team lead suggests that you get a minimum of three price quotes for the flight. Circle the flight cost in cell B3 and write Get quote. Press the Insert as Image button to insert your note as an image into your spreadsheet.

Save your spreadsheet as an Excel software file. Now you can update the travel request with your group’s notes and e-mail it to the accounting department for approval.
Hands-on practice: Using Microsoft PowerPoint software on a SMART Board interactive whiteboard

Before you start
Before you begin, ensure that your computer is turned on and the SMART Board interactive whiteboard is connected and oriented.

This hands-on practice assumes you have a basic understanding of the Microsoft Windows operating system.

Preparation
Assume your supervisor has requested a brief presentation on the topic of productivity in the office. The preliminary work on your presentation requires you to incorporate feedback and suggestions from your colleagues. The final presentation will be presented to your supervisor.

A sample PowerPoint software file is available at www.smarttech.com/media/trainingcenter/samplepresentation.ppt for this lesson. If this file opens in your Web browser, save it to your desktop and then reopen it.

Alternatively, open an existing PowerPoint software presentation saved on your computer. The steps in this hands-on practice will still be applicable to you when using your own presentation with an interactive whiteboard.

Presenting on an interactive whiteboard
1. Select View > Slide Show to begin your presentation. The Slide Show toolbar automatically appears so you can navigate between slides.

2. Press the Next Slide button on the Slide Show toolbar to move forward one slide. Then press the Previous Slide button to move back one slide.

Tip: You can go to the next slide of a PowerPoint software presentation by pressing twice on the interactive whiteboard, making the second press to the right of the first. To go to the previous slide, make the second press to the left of the first.
3 Advance the slide show by pressing twice on the interactive whiteboard, remembering to make the second press to the right of the first.

4 For emphasis, you want to draw your audience’s attention to the items listed on your PowerPoint slide. Pick up a pen tool from the SMART Pen Tray and place a check mark beside each point as you discuss it with your colleagues.

The Hidden Productivity Problem

- What infrastructure do you have at workstations?
  1. Computers
  2. Network connections
  3. Software
- With these tools, people stay productive

5 After the discussion, you decide to remove the check marks. Return the pen tool to the pen tray and touch the interactive whiteboard once with your finger to clear your notes.

6 Use the Slide Show toolbar, or press twice on the interactive whiteboard to advance to the next slide.

7 Your colleagues take an interest in the statistics you referenced on your PowerPoint slide and ask you to send them the source material. Record their request as a note to remind yourself to get back to them later. Pick up a pen tool from the pen tray and write send source material.

The Hidden Productivity Problem

- How long do people spend away from their desks per month?
  - The average professional spends:
    - 40 hours in meetings and presentations each month*
    - 7 hours in training each month**

8 Return the pen tool to the pen tray.
9 Since you want to follow up on your note, but you don’t want to save it as a permanent part of your presentation, press the Menu button on the Slide Show toolbar and select Capture to Notebook from the drop-down menu. SMART Notebook software will open automatically and an image of your PowerPoint slide with your written reminder will be inserted into a new SMART Notebook file.

10 Now that your reminder has been captured to SMART Notebook software, press once on the interactive whiteboard to erase your note from your PowerPoint software presentation. Advance to the next slide.

11 The next slide in your presentation requires feedback from your colleagues. Pick up a pen tool from the pen tray, and record their suggestions.

Meetings That Work

• What is involved in a productive meeting?

1. Time Management
2. Active Participation by All Members
3. Relevant Topics for Discussion
4. Prepared Agenda

12 Oops! After putting the pen tool back in the pen tray, you accidentally erased your notes. What if you had wanted to save that information?

Before you pick up the pen tool again, press the Click here to restore writing icon that appears in the bottom-right corner of the screen. Your notes will reappear on the slide.
Meetings That Work

- What is involved in a productive meeting?

Tip: if the **Click here to restore writing** icon disappears from the interactive whiteboard, don’t worry. Click the **Menu** button on the **Slide Show** toolbar and select **Restore Drawing**.

13 You are ready to end your presentation. Press the **Menu** button on the **Slide Show** toolbar and select **End Show** from the drop-down menu. Select **Yes** in the **SMART Aware** message box to add your notes to your PowerPoint software presentation.

14 Select **File > Save** to save your notes into your original presentation, or select **File > Save As** to save to a new PowerPoint software file. Close your presentation.

15 Now select the unsaved **SMART Notebook** file created earlier in the lesson. Select **File > Save** to save your notes for future reference.
What is SMART Notebook software?

SMART Notebook software is SMART’s interactive whiteboard software. Use it in the classroom to create engaging and interactive lesson activities.
Using Notebook software for the first time

To launch Notebook software, double-click the SMART Notebook icon on the desktop. Or, click the Start button in the bottom left of your screen, and select Programs > SMART Board Software > SMART Notebook. The Welcome to Notebook Software screen will appear.

When you click New Notebook File, a new file will open. Each new SMART Notebook file contains a work area that can be filled with objects. You can add handwritten notes, typed text, graphics, clip art and Flash® files to a SMART Notebook file. A key feature of SMART Notebook software is the ability to add as many pages as you need to capture or display information.
SMART Notebook software menu bar

The SMART Notebook software menu bar provides access to many of the same tools and features found on the SMART Notebook software toolbar, and some additional tools. Click on the menu item you wish to access.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Functions</th>
</tr>
</thead>
</table>
| **File**  | - Open new or existing files  
- Save a file  
- Save As – save a file for the very first time, save a file with a new name or save the file in a new location  
- Save the current page as a Gallery item  
- Import a variety of file formats  
- Export content to a variety of file formats  
- Print files or modify print settings  
- Send a file to a mail recipient as a Notebook file or a PDF  
- Timed Saves -- select how often you want your file to be automatically saved (it is a good idea to set this to 15 minutes)  
- See a list of recently opened files |
| **Edit**  | - Undo or redo previous actions  
- Clone, cut, copy, paste or delete selected objects or all objects on the page  
- Edit a text object  
- Select all unlocked or all locked objects on the page  
- Clear or delete the current page |
| **View**  | - Change the current side tab view (Page Sorter, Gallery, Attachments)  
- Move to the next or previous page  
- Launch the Screen Capture or Screen Shade tool  
- Hide the side scrollbar  
- Customize the toolbar  
- Change the view to full screen  
- Zoom to magnify or reduce your view of page contents  
- Show All Links  
- Select the language SMART Notebook software displays |
<p>| <strong>Insert</strong> | - Add a blank page, a picture, a graphics file, a Flash file, a Flash video file or a Gallery item. Add a link, a sound file or a table. |</p>
<table>
<thead>
<tr>
<th>Menu item</th>
<th>Functions</th>
</tr>
</thead>
</table>
| **Format** | - Change font styles (bold, underline, italic)  
- Set object properties (color, line width, line style, fill, transparency)  
- Lock object properties and position  
- Infinitely clone a selected object  
- Change the background color of a page  
- Create or set page themes  
- Set alignment guide defaults |
| **Draw** | - Group, ungroup, flip or order objects  
- Select objects  
- Access Pen, Creative Pen and Eraser tools  
- Create shapes and lines text  
- Select the fill tool  
- Select a default font face, size and color |
| **Help** | - Access the SMART Notebook software Help file  
- Check for software updates  
- Participate in the Customer Experience Program  
- Access information about SMART Notebook software |

**Tip:** You can also access the SMART Notebook software menu bar drop-down menus by holding down `Alt` or `Ctrl` and tapping the underlined letter in the menu item (e.g., Edit is `Alt + e` and Save is `Ctrl + s`).
### SMART Notebook software toolbar

The SMART Notebook software toolbar provides access to a number of tools to help you work with your Notebook file. By default, the toolbar appears at the top of the SMART Notebook page.

<table>
<thead>
<tr>
<th>Button</th>
<th>Use this tool to</th>
<th>Button</th>
<th>Use this tool to</th>
</tr>
</thead>
<tbody>
<tr>
<td>←</td>
<td>Display the previous SMART Notebook page</td>
<td></td>
<td>Insert a table</td>
</tr>
<tr>
<td>→</td>
<td>Display the next SMART Notebook page</td>
<td></td>
<td>Select any object on the page with your finger or mouse</td>
</tr>
<tr>
<td>![file icon]</td>
<td>Insert a blank SMART Notebook page directly after the active page</td>
<td></td>
<td>Write or draw on the SMART Notebook page with the pen tool</td>
</tr>
<tr>
<td>![file icon]</td>
<td>Open an existing SMART Notebook file</td>
<td></td>
<td>Write or draw on the SMART Notebook page with the Creative Pen tool</td>
</tr>
<tr>
<td>![save icon]</td>
<td>Save your SMART Notebook file</td>
<td></td>
<td>Erase digital ink on the SMART Notebook page</td>
</tr>
<tr>
<td>![paste icon]</td>
<td>Paste copied object(s) into a SMART Notebook file</td>
<td></td>
<td>Draw a line</td>
</tr>
<tr>
<td>![undo icon]</td>
<td>Undo the last action you performed</td>
<td></td>
<td>Create a shape</td>
</tr>
<tr>
<td>![redo icon]</td>
<td>Redo the action you performed</td>
<td></td>
<td>Draw a shape on the SMART Notebook page with the Shape Pen</td>
</tr>
<tr>
<td>![delete icon]</td>
<td>Delete any selected object</td>
<td></td>
<td>Use the Magic Pen to zoom and spotlight, or write in disappearing ink</td>
</tr>
<tr>
<td>![shade icon]</td>
<td>Show/hide the Screen Shade on the current SMART Notebook page</td>
<td></td>
<td>Use the current fill effect to fill an object</td>
</tr>
<tr>
<td>![screen icon]</td>
<td>Open Full Screen view</td>
<td></td>
<td>Create a text-entry box for typing</td>
</tr>
<tr>
<td>![dual icon]</td>
<td>Launch Dual Page Display</td>
<td></td>
<td>Modify properties of a selected object</td>
</tr>
<tr>
<td>![capture icon]</td>
<td>Launch the Screen Capture toolbar</td>
<td></td>
<td>Move the toolbar to the bottom of the SMART Notebook page</td>
</tr>
<tr>
<td>![camera icon]</td>
<td>Activate the SMART Document Camera</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

By default, the toolbar appears at the top of the SMART Notebook page. If you prefer, it may be more convenient to move the toolbar to the bottom of the page. To do this, click the double-ended, vertical arrow on the far right of the toolbar.

Move toolbar tool ↑↓
More toolbar choices

When you click on some toolbar buttons, you are offered more options for creating SMART Notebook objects.

*Pen tool*

*Line tool*

*Shape tool*

*Creative pen tool*

*Text tool*

*Eraser tool*
Side tabs

There are four tabs on the side of the SMART Notebook interface, which are shown below on the right-hand side of the work area. Click the double-ended horizontal arrow to move the tabs from one side of the work area to the other. You can hide the side tabs from view when you have finished working with them by selecting the **Auto-hide** check box.
Click the **Page Sorter** tab to see a thumbnail image of each page in the SMART Notebook file, navigate to a different page or reorder the pages.

Click the **Gallery** tab to access collections of SMART’s custom pages, clip art, Flash animations and video you can add to the SMART Notebook file.

Click the **Attachments** tab to add hyperlinks to or attachments from other software applications to the file.

Click the **Properties** tab to format shapes, objects and text.

**Page Sorter tab**

Click the **Page Sorter** tab to see thumbnails of all the pages in the SMART Notebook file.

The active page is indicated by a second border around the thumbnail image and a drop-down menu. Clicking another page in the Page Sorter tab area makes that page active, and its contents are displayed in the work area. To change the page order, drag and drop the thumbnail of the page into its new location.
Page Sorter drop-down menu
Clicking the drop-down menu on the active page presents you with eight options.

- Delete Page (Del)
- Clear Page (Ctrl+L)
- Insert Blank Page (Ctrl+M)
- Clone Page (Ctrl+D)
- Rename Page
- Screen Shade
- Show All Links (Alt+L)
- Add Page to Gallery

Gallery tab
The Gallery in SMART Notebook software helps you quickly develop and deliver lessons in rich graphic detail. Thousands of images, pages, videos, Flash files and entire SMART Notebook files are organized into searchable collections that will allow you to create attractive, reusable lessons.
Finding Gallery content

There are two ways to find content in the Gallery. The search field at the top of the Gallery tab allows you to search by keyword – much like using an Internet search engine. You can then browse the Gallery collections by selecting a folder.

To search for objects in the Gallery using the search field, follow these steps:

1. Click inside the search field
2. Type a keyword related to the type of object(s) you are looking for
3. Click the search button to display your results
Alternatively, you could browse through individual collections if you were looking for all the objects related to a general topic, such as Geography.

Tip: Search singular rather than plural terms for better search results.
Objects in the Gallery

Objects are organized in the bottom area of the Gallery by Pictures and Backgrounds, Interactive and Multimedia, SMART Notebook Files and Pages, and Related Folders.

Double-clicking a folder thumbnail in the Related Folders area will show all the objects contained within that folder.

**Pictures and Backgrounds** contains backgrounds and objects such as graphics, photographs or text. You can drag an object to the work area to use as part of a lesson or to modify its properties. Drag a background to your SMART Notebook to change the color and design of the page. Backgrounds are recognizable by the folded edge in the bottom-right corner and will always be inserted behind all the objects already on the SMART Notebook page.

**Interactive and Multimedia** contains Flash objects, video files and objects with sound attached. Objects from this folder are used to add rich media content to a lesson or presentation.

Additional files and pages can be found in the Notebook Files and Pages sections of the Gallery. SMART Notebook page thumbnails are identified by the folded edge in the top-right corner. SMART Notebook files are recognizable by the coil binding on the left of their thumbnail images. Dragging a page or SMART Notebook file to the work area will insert a new Notebook page or series of pages directly after the active page.

---

**Picture**  
Background  
SMART Notebook Page

---

Flash object  
Audio clip  
Video clip

---
Online resources

Click the SMART Learning Marketplace or Online Essentials for Educators to access additional Gallery content and open education resources from the Internet.

These online resources require an active Internet connection and a Web browser.

The SMART Learning Marketplace is available by subscription.

My Content

The My Content area is a Gallery collection reserved specifically for objects you have imported, captured or created. It is a good place to store objects that you will use in multiple presentations. To add an item to the My Content area, drag an item from the work area to the My Content area.

If you often use a particular page layout, you can store a SMART Notebook page as a thumbnail in the My Content area. All the objects associated with the stored page retain their properties. To reuse the stored page, drag its thumbnail from the My Content area to the work area.

You can also store an entire SMART Notebook file in the My Content area. You might do this if you want to give a presentation multiple times. To launch a SMART Notebook file from the My Content area of the Gallery, drag it to the work area.

To import other SMART Notebook files from your computer, follow these steps:

1. Click My Content and click the page drop-down menu arrow
2. From the drop-down menu, click Add to My Content to launch the Add to My Content dialog box
3. Browse to the file you would like to add
4. Click the file you would like to add
5. Click the Open button

Your file will appear as a thumbnail in the My Content area of the Gallery.
Attachments tab

Make your presentations and lessons more cohesive. The Attachments tab allows you to link to supporting documents, software and webpages directly from your SMART Notebook software file. The Attachments tab is also a good way to store documents or websites in your SMART Notebook software presentation that you might want to use in your lesson.

To insert a copy of a file, click the Insert button at the bottom of the Attachments tab, select Insert Copy of File, and browse to the file location. Click on the file and click Open. If you drag a copy of file attachment to your page, it will become an object with a paper clip icon in the bottom-left corner.

Quiz.doc

SMART education solutions

A file icon and a hyperlink icon as they would appear on the work area

When you have an attachment associated with your presentation, the appearance of the Attachments tab changes to remind you the attachment is there.
To enter an Internet address, click **Insert Hyperlink**, type the Internet address you would like to add and a name to display on the SMART Notebook page. Click **OK**.

![Insert Hyperlink dialog box]

There are also occasions where you may want to open a different software application, such as Microsoft® Word or Excel® spreadsheet software, while remaining in SMART Notebook software. At these times, you will want to insert a shortcut to a file. These files will usually be “executable,” that is, they end in .exe.

**Sharing your SMART Notebook file**

There are several ways you can share your SMART Notebook file with colleagues who are using SMART Notebook software. The easiest way is to save your SMART Notebook file by selecting **File > Save** and allowing others to browse to it.

You can also share your valuable content by selecting **File > Export** and save it as a webpage for Internet users or anyone who does not have SMART Notebook software installed. The content can also be exported as a series of image files or a PDF. Export your SMART Notebook file as a PowerPoint® presentation file if you want to add transitions to your slides.
The Properties tab

To change the characteristics of an object, click the Properties tab. The properties shown depend upon on the type of object you are working with at the time. The following section details what can be altered in each property setting.

Remember, to select any object by clicking with your mouse, you must first click the Select toolbar button.
Change Fill Effects
You have many options when you change the fill color of an object. Two are shown below. You can fill an object with a pattern or an image. You can also change the transparency of an object.
Change Text Style
When you click a text object and click the Properties tab, several Text Style options become available. You can select the Font, the Size and the Font Style.

Click the drop-down arrow, or click the bold, italics, underline, superscript or subscript buttons.
Change Line Style
When a line object is selected and the Properties tab is visible, you can change the color, thickness, style, starting format and ending format of a line.
### Review questions: Basics for SMART Notebook software

1. What are the four tabs in SMART Notebook software?

2. Describe how to move an object from one SMART Notebook page to another.

3. How do I add a blank page to SMART Notebook software?

4. Why would you change the location of the tabs or toolbar located in the SMART Notebook software?

5. Why would you use the Attachments tab?
1. What are the four tabs in SMART Notebook software?
   
   Page Sorter, Gallery, Attachments, Properties

2. Describe how to move an object from one SMART Notebook page to another.
   
   To move an object, drag it from the work area to a thumbnail in the Page Sorter.

3. How do I add a blank page to SMART Notebook software?
   
   Press the plus sign button on the toolbar, or select the drop-down menu on the Page Sorter tab, and select Insert Blank Page.

4. Why would you change the location of the tabs or toolbar located in the SMART Notebook software?
   
   Tabs: in the case of team-teaching, or depending on if the user is right or left-handed user
   Toolbar: to make it the appropriate height for presenter or participants, or because it offers the ability to see top of the workspace which may be otherwise covered

5. Why would you use the Attachments tab?
   
   You might use the Attachments tab to link to files and webpages that you would like to reference during a presentation or lesson. If the files or webpages are linked from the Attachments tab, your presentation will be more cohesive because you will not need to spend time searching for the appropriate file or program on your computer.
Hands-on practice: Basics for SMART Notebook software

Launching SMART Notebook software
1 Launch SMART Notebook by double-clicking the SMART Notebook software icon on the desktop
2 If the Welcome to Notebook Software window appears, click on New Notebook File

Editing text
3 Click in the work area, and type your name. Your name appears in Times New Roman font face, plain style, 16 pt and black color.

4 Click the Properties tab and then click your name. On the Properties tab click Text Style. Change the font, the size and the font style of your name.

5 Click Line Style on the Properties tab. Change the color of your name. Click the Save icon on the toolbar. Choose a name for your file, and click Save.

6 Double-click the Add Page icon on the toolbar to add two more pages to your file
7 Click the Page Sorter tab. You will see your two new pages. Page three is now the active page, and it is empty. Your name remains on page one. Click the second page.

Creating a line
8 Click the second page and select the Line icon on the toolbar. Draw a line in the work area.
9 Click the Properties tab and click the Select icon on the toolbar. Select the line you drew in the work area. It is now the active object on the page.
10 Click Line Style on the Properties tab. Change the color, thickness, style, start shape and end shape of your line. Click in the work area. Save your SMART Notebook file.

11 Click the Page Sorter tab and select page three.
Creating a shape
12 Click the Shape icon on the toolbar and select the star shape from the subtoolbar. Draw a star in the work area on page three.
13 Click the Select icon on the toolbar. Click the Properties tab and select your star. Your star is an active object on the page, and Fill Effects are active on the Properties tab. Change the fill color of your star.
14 Click Line Style on the Properties tab. Change the color, thickness and style of the line border of your star. Click in the work area. Save your SMART Notebook file.

Adding Gallery content
15 Click the Select icon on the toolbar and click the Add Page icon to add another page to your file. Click the Page Sorter tab. Page four is now the active page.
16 Click the Gallery tab. In the Search window, type bean plant, and click the Search icon, which looks like a magnifying glass.
17 Click Related Folders and click on the Plants folder. Click the arrow on the folder and choose Open.
18 Click **Pictures and Backgrounds**. Choose one of the pictures, and drag it to the work area. Your picture is now an active object.

19 Click the Properties tab, and change the transparency of the picture. Save your file.

20 Click the Page Sorter tab. Drag page four so it will appear immediately after page one. Save your file.

**NOTE:** When you drag a page to a new location, a solid bar indicates the new position.

21 Share your results with your colleagues. Close SMART Notebook software by clicking **File > Exit**.
Objects in SMART Notebook software

What is an object?

All text, images, audio, video and multimedia are considered objects in SMART Notebook software. You can change the properties of these objects to make your presentation more effective.
Manipulating objects in SMART Notebook software

Anything placed inside the work area is considered an object. You can add an object to a SMART Notebook page using any of the following methods:

- Typing text
- Drawing or writing in the work area with a pen tool
- Creating a geometric shape with the SMART Notebook software toolbar drawing tools
- Inserting content from the Gallery, a computer, or the Internet

Modifying objects

Select any object on the SMART Notebook page to change its properties. Selected objects have two handles. Use the solid handle to rotate the object and the clear handle to make it larger or smaller.
Moving objects
To move an object from one page to another, ensure the Page Sorter tab is active and the Auto-hide check box is not checked. Then click the object you would like to move and drag it to the appropriate page.

Drag from the active page (page one) to page three.

You can also move objects using the Cut and Paste commands from the drop-down menu and the menu bar. Click the object to select it. From the object drop-down menu, click Copy if you want to keep the original object, or Cut if you want to remove the original object. Click the page on which you want the object to appear. From the drop-down Edit menu on the menu bar, click Paste.
The Alignment Guides

The Alignment Guides allow you to control the placement of objects on your page, so objects can be placed exactly where you want them to be. Click **Format > Alignment** from the menu bar to set the alignment guide defaults.

Click the **Guide color box** to change the color of the guide lines.
**Object drop-down menu**
The object drop-down menu gives you one-click access to an object's properties.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Clone</td>
<td>Creates an exact copy of the object or objects next to the original object</td>
</tr>
<tr>
<td>Cut</td>
<td>Removes the selected object from the SMART Notebook page and places it on the clipboard</td>
</tr>
<tr>
<td>Copy</td>
<td>Creates an identical copy of the selected object</td>
</tr>
<tr>
<td>Paste</td>
<td>Places the object from the clipboard onto the SMART Notebook page</td>
</tr>
<tr>
<td>Delete</td>
<td>Deletes the selected object</td>
</tr>
<tr>
<td>Check Spelling</td>
<td>Checks the spelling for the text object(s) selected</td>
</tr>
<tr>
<td>Locking</td>
<td>Protects an object or an entire group of objects from editing. Choose between Lock In Place, Allow Move, and Allow Move and Rotate.</td>
</tr>
<tr>
<td>Grouping</td>
<td>Group two or more objects to act as one object. Select, change, move, delete and resize a group as a single unit. To edit or resize the objects individually, ungroup them.</td>
</tr>
<tr>
<td>Flip</td>
<td>Flip an object either horizontally or vertically</td>
</tr>
<tr>
<td>Order</td>
<td>Change the order in which objects are layered</td>
</tr>
<tr>
<td>Infinite Cloner</td>
<td>Make unlimited copies of an object on a SMART Notebook page. Select and drag the object to create as many clones as required.</td>
</tr>
<tr>
<td>Link</td>
<td>Link an object to a website, another SMART Notebook page, a file on a computer or a file, such as a video clip or other multimedia element, residing in the Attachments tab</td>
</tr>
<tr>
<td>Sound</td>
<td>Attach a sound file to any object</td>
</tr>
<tr>
<td>Properties</td>
<td>Change the visual characteristics of any object you’ve created in SMART Notebook software</td>
</tr>
</tbody>
</table>
Objects in Notebook software

Object drop-down menu

Locking objects

Locking an object allows you to protect the properties you have applied to it. The choices in the Locking submenu allow you to determine the type of lock to use on an object.

Click the Lock In Place option to ensure the object cannot be altered or moved in any way.
Click **Allow Move** to let you move an object, but not resize, rotate or change any of the object’s properties. You might use Allow Move if you were creating a SMART Notebook file that would be used to teach ordering, but wanted to ensure all the objects on the page remain the same size.

Click **Allow Move and Rotate** to let you move and rotate an object, but not resize it. You might use Allow Move and Rotate if you created a SMART Notebook file with a puzzle component and you wanted your students to arrange the puzzle pieces. You can place the puzzle pieces wherever you wish on the SMART Notebook page and rotate them to make the puzzle more challenging — without worrying that participants might resize the piece.

**Unlock** an object by doing the following:

1. From the menu bar, click **Edit > Select All Locked Nodes**. The Lock icon will appear on any objects you have locked.
2. Click the **Lock** icon
3. Click **Unlock** from the menu. Alternatively, right-click an object — the Lock icon will appear with its lock menu. Click **Unlock** from the menu.
**Grouping objects**

Select two or more objects by holding down your left mouse button and dragging your mouse diagonally so the objects are surrounded by a selection box. You can also hold the **Shift** key down while you click each of the objects you wish to group.

Click the drop-down menu from any of the objects and choose **Grouping > Group**.

If you want to separate the objects, select the grouped objects again and choose **Grouping > Ungroup**. The Ungroup function will also break handwritten notes into individual pen strokes.
Infinite Cloner

When you right-click on an object set to clone infinitely, the infinity symbol appears in the top-right corner, and a text box with Infinite Cloner checked appears over the object.

The Infinite Cloner option in the object drop-down menu allows you to reproduce an object an unlimited number of times, without having to click Clone repeatedly from the drop-down menu. You might use the Infinite Cloner to teach counting or to present math problems.

Click **Infinite Cloner** from an object’s drop-down menu. Now, when you click and drag an object set to infinitely clone, another identical object is created. You can continue to create clones of the object by dragging it until you deselect Infinite Cloner.

To turn off the Infinite Cloner property, right-click the object, and click the Infinite Cloner box. The check mark will disappear, indicating the Infinite Cloner is off.

A money exercise is an example of how the Infinite Cloner could be used. The coins on the right are set to Infinite Cloner. The students drag the correct coins needed to pay for the object.
Flip objects
Click Flip from an object’s drop-down menu to flip an object either horizontally or vertically.

Order objects
You can change the order in which objects are layered by selecting Order from the drop-down menu.

To reorder an object one layer at a time, use the Bring Forward command or the Send Backward command.

To bring an object directly to the top layer of the page, use the Bring to Front command.

To send an object to the bottom layer of the page, use the Send to Back command.
Adding links to objects

You can link an object to a website, another SMART Notebook page, a file on your computer or a file residing in the Attachments tab. Click Link from an object’s drop-down menu, and choose the type of link you would like to add to your object from the Insert Link dialog box.

You can choose to launch your link by clicking an icon at the side of the object or by clicking on the object itself.

Link to a Web Page

Once the link is attached to the object, every time you click it your Internet browser will launch and display the requested page.
Link to a Page in this File
You might use this type of link when presenting a question. For example you could ask a question, then ask a student to select from a set of objects representing potential answers.

The object containing the correct answer could link to a reward screen. The objects containing incorrect answers could link to a page that encourages the student to try again.

Link to a File on this Computer
Link to a file stored on your computer that relates to your lesson or presentation. For example, you could link to a Microsoft® Word or Excel® software file that contains information that qualifies a statement in your SMART Notebook file.
Link to Current Attachments
Link to a file you have stored in the Attachments tab.
Handwriting recognition
If you have written something with a pen tool in SMART Notebook software, you have the option of having your handwriting recognized and converted to text. This tool is primarily used when working on the interactive whiteboard, but does have teaching applications when developing lessons on the computer.

To convert a handwritten word to text, click the object drop-down menu and choose your word from the list.

Tip: You can recognize words in different languages. Just select a different default language from the list.
**Shape recognition**

Shape recognition works in a fashion similar to handwriting recognition. Shapes can also be recognized as letters and numbers.

If you draw a shape with a pen tool, you can go to the drop-down menu when the shape is selected and then select **Recognize Shape** to convert it to a shape. You can also use the Shape Pen from the SMART Notebook software toolbar to draw instant shapes.
**Typed text**

To add typed text as an object to the SMART Notebook file, simply type with a keyboard and press **Enter** when you have finished.

The Fonts toolbar appears while you are typing or after you click the text object icon on the SMART Notebook software toolbar and click on the work area. Use it to format properties, such as font, size, font style, color, alignment, rotation, bulleted list, subscript, superscript, mathematical symbols and spell checker options. You can also quickly change your font by clicking on one of the options in the text object submenu.

The Sedov equation (simple linear relationship)

\[ R^5 \propto Er^2 / \rho \]
Check Spelling

Click Check Spelling from the drop-down menu to check the spelling of a text object.

The Spelling Check dialog box will appear with a list of spelling suggestions if the spelling of the selected text object is incorrect. Choose the correct spelling of the text object from the suggestions list, and click the Change button to correct the misspelled word.

When Check Spelling is turned on at the toolbar, make sure you tap the space bar at the end of the word. This action indicates you are finished typing, and Check Spelling can begin.
Objects in Notebook software

When you turn the spell checker on, incorrectly spelled words will appear underlined in red as you type.

To spell check all the text objects in your file, click on any one text object to select it, and from the drop-down menu click **Check Spelling**. SMART Notebook software will check the spelling of that word and then ask if you wish to check the rest of the document. You are notified when spell check is complete.

**Drawing tools**

Use the drawing tools – accessible from the SMART Notebook software toolbar – to create your own objects.

**Pen and Eraser tools**

Use your mouse to create objects with the Pen, Creative Pen or Shape Pen tools.

The Eraser tool erases anything you have created with a pen tool. When you erase part of an object, the properties of the remaining parts can be changed independently.
Line tool
Press the Line button on the SMART Notebook software toolbar to draw straight lines. Select any line made with the Line tool, and drag the end points to stretch it or change the angle. Hold down the Shift key while pivoting a line, and the line will snap in place every 45°.

Shapes tool
Enhance any activity with the Shapes tool on the SMART Notebook software toolbar.

Create a shape

When you click on the Shapes icon, a menu of shapes will appear. Click on the shape you would like to use, and position your cursor on the page where you would like to create the shape. Hold down the left mouse button and drag your cursor until your shape is the desired size. To draw a perfect shape, hold down the Shift key while drawing your shape.

Once a shape is on your SMART Notebook page, it can be modified the same way you modify other objects, using the rotation handle, the resize handle or the drop-down menu.

If you click on the Select tool icon and then double-click on the shape, a text box will appear and you can add a label to your shape.

Fill tool
Any shape can be quickly filled with color by tipping the paint can over the shape object. The fill color is the last color chosen from the color palette. To change the color in the paint can, click on the shape icon, click on the paint can, click on the Properties tab and select a color from the color palette.
Inserting images into SMART Notebook software

To add an image to the SMART Notebook file, use the Insert menu to import graphics or clip art from another location on your computer.

Capturing information

The Screen Capture toolbar allows you to capture an image, such as a digital photo from the Internet, to a SMART Notebook page. To access the Screen Capture toolbar, click the Screen Capture icon (the camera), on the SMART Notebook software toolbar. Always remember to respect copyright.

<table>
<thead>
<tr>
<th>Button</th>
<th>How it’s used</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1.png" alt="Image" /></td>
<td>Hold down the left mouse button, and drag to outline the rectangular area you want to capture. Release the left mouse button after the area is selected.</td>
</tr>
<tr>
<td><img src="image2.png" alt="Image" /></td>
<td>Click in the window you want to capture. Release the left mouse button after the desired window appears as a hatched area.</td>
</tr>
<tr>
<td><img src="image3.png" alt="Image" /></td>
<td>Navigate to the screen you want to capture, and click the button to capture the entire screen.</td>
</tr>
<tr>
<td><img src="image4.png" alt="Image" /></td>
<td>Press and drag to create a freehand shape around the area you want to capture. Release the left mouse button after the area is selected.</td>
</tr>
</tbody>
</table>
Review questions: Objects in SMART Notebook software

1. Label the rotation handle, the resize handle and the drop-down menu on the object below.

![Diagram of SMART Notebook object with handles and drop-down menu]

2. Describe how to move an object from one SMART Notebook page to another.

3. Why would you add a link to an object that would direct you to another page in your SMART Notebook file?

4. What is the difference between Send to Back and Send Backward when ordering objects?

5. How do you spell check within a SMART Notebook file?
1 Label the rotation handle, the resize handle and the drop-down menu on the object below.

2 Describe how to move an object from one SMART Notebook page to another.

To move an object, drag it from the work area to a thumbnail in the Page Sorter.

3 Why would you add a link to an object that would direct you to another page in your SMART Notebook file?

You might use this type of link when presenting a question in SMART Notebook software. For example, you could ask a question, then ask a student to select one of the answers. The object containing the correct answer could link to a reward screen. The objects containing an incorrect answer could link to a screen with an object that encourages the student to try again.

4 What is the difference between Send to Back and Send Backward when ordering objects?

Send Backwards reorders objects one layer at a time. Send to Back sends an object to the very bottom of a pile of objects.

5 How do you spell check within a SMART Notebook file?

On the fonts toolbar, select the Check Spelling icon. From the Object drop-down menu, select Check Spelling.
Hands-on practice: Objects in SMART Notebook software

1 Launch SMART Notebook software by double-clicking on the SMART Notebook software icon on the desktop. Open a new file.

2 Set your Alignment Guides (Format > Alignment). Click all options to activate them. Click OK. The thin lines appear that mark the horizontal and vertical centers of the page. Page one is the active page. Save your file.

3 Create a text box that contains your name. From the drop-down menu, click on Infinite Cloner. From the original text box, drag five copies of your name to various locations on the page. Turn off the Infinite Cloner by right-clicking on the original, and clicking on the Infinite Cloner box to deselect it.

4 Align three of your names by dragging them.

Note: With the alignment guides on, grids appear to help you align the objects vertically and horizontally.
5 Hold down the left mouse button, and drag to select all three names. Click on one of the drop-down menus, and click **Grouping > Group**. The three objects are now one.

6 Click on the drop-down menu, and select **Locking > Lock In Place**. The object is now locked and cannot be moved. If you want to unlock the object, from the Menu bar click **Edit > Select All Locked Nodes**. Then click the locked icon and click **Unlock**. Save your file.
7 Click the Add Page icon to add another page. You are now on the newly created blank page two. Find a graphic from the Gallery, and drag it to your page. Make the graphic larger by dragging on the clear circle. Rotate the graphic by dragging on the solid circle. Save your file.

8 Click on the graphic and from the drop-down menu, click Copy. Add a page. From the menu bar, click on Edit > Paste. Click on the graphic, and from the drop-down menu click Flip > Up/Down. Save your file.

9 Add another page. Click the Text Box icon, and add four text boxes containing the words help, bekauas, receive, and e/efant. Click the Select icon, and click one of the words. From the drop-down menu, click Check Spelling. Correct the spelling of your four words. Save your file.

10 Click the Add Page icon to add another page. You are now on the newly created page five. Click the Text Box icon, turn on the spell checker by clicking the icon. Add four text boxes containing the words help, bekauas, receive and e/efant. To have the spelling checked automatically, you must tap the space bar at the end of the word to signify the word is complete. If you do not know the correct spelling, you can right-click on the word for suggestions. Save your file.
11 Click the Add Page icon to add another page. You are now on the newly created page six. Click the Create Shape icon, and draw four shapes of different sizes. Remember, if you want to draw perfect circles, hold the Shift key down while you are drawing. Click the Properties tab. Fill each circle with a different color. Practice ordering your objects by moving them so they overlap and then bringing objects to the front or sending objects to the back. Save your file.

12 Share your results with your colleagues. Close SMART Notebook software by clicking File > Exit.